<!DOCTYPE html>
<html lang="de-DE" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">




		<meta property="og:title" content="Die neue Generation von Völkl">
				<meta property="og:image" content="https://www.sportalpen.com/wp-content/uploads/2017/03/hiaz-owa-1170x658.jpg">


				<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Vom Racetiger zum Powderski: Die neue Generation von Völkl</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/u/0/106797906167219769031/posts" />
<meta name="description" itemprop="description" content="Vom Racetiger für Pistenprofis bis zum VTA108 für Powderjunkies - Die neue Völkl-Kollektion hat für jeden Skifahrer die perfekten Latten." />

<meta name="keywords" itemprop="keywords" content="skiing,skitouren,völkl" />

<link rel="canonical" href="https://www.sportalpen.com/die-neue-generation-von-voelkl.htm" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportalpen.com &raquo; Feed" href="https://www.sportalpen.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportalpen.com &raquo; Kommentar-Feed" href="https://www.sportalpen.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportalpen.com &raquo; Die neue Generation von Völkl Kommentar-Feed" href="https://www.sportalpen.com/die-neue-generation-von-voelkl.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sportalpen.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-swipebox-css'  href='https://www.sportalpen.com/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='https://www.sportalpen.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sportalpen.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-reenie-beanie-css'  href='https://fonts.googleapis.com/css?family=Reenie+Beanie%7CRoboto%3A400%2C700&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='sportalpen-style-css'  href='https://www.sportalpen.com/wp-content/themes/sportalpen/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportalpen-layout-css'  href='https://www.sportalpen.com/wp-content/themes/sportalpen/css/layout.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportalpen-content-css'  href='https://www.sportalpen.com/wp-content/themes/sportalpen/css/content.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.sportalpen.com/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.sportalpen.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sportalpen.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.sportalpen.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportalpen.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportalpen.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Suunto Spartan Sport Wrist HR' href='https://www.sportalpen.com/suunto-spartan-sport-wrist-hr.htm' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='https://www.sportalpen.com/?p=50380' />
<link rel="alternate" type="application/json+oembed" href="https://www.sportalpen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportalpen.com%2Fdie-neue-generation-von-voelkl.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sportalpen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportalpen.com%2Fdie-neue-generation-von-voelkl.htm&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sportalpen.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.sportalpen.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.sportalpen.com/die-neue-generation-von-voelkl.htm/amp" /><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1468416835739{margin-bottom: 50px !important;}.vc_custom_1473842781954{margin-right: -15px !important;margin-bottom: 50px !important;}.vc_custom_1473842781954{margin-right: -15px !important;margin-bottom: 50px !important;}.vc_custom_1473842781954{margin-right: -15px !important;margin-bottom: 50px !important;}.vc_custom_1473842781954{margin-right: -15px !important;margin-bottom: 50px !important;}.vc_custom_1473843093787{margin-bottom: 50px !important;}.vc_custom_1473845137869{margin-bottom: 50px !important;}.vc_custom_1468420557964{padding-top: 40px !important;padding-right: 30px !important;padding-bottom: 30px !important;padding-left: 30px !important;background-color: #3399ff !important;}.vc_custom_1488874451136{margin-top: 0px !important;}.vc_custom_1488879872789{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1468331181240{padding-top: 15px !important;padding-bottom: 15px !important;}.vc_custom_1488875845914{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1468420557964{padding-top: 40px !important;padding-right: 30px !important;padding-bottom: 30px !important;padding-left: 30px !important;background-color: #3399ff !important;}.vc_custom_1488879909947{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1468331181240{padding-top: 15px !important;padding-bottom: 15px !important;}.vc_custom_1488877087794{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1488874966494{margin-top: 0px !important;}.vc_custom_1468420557964{padding-top: 40px !important;padding-right: 30px !important;padding-bottom: 30px !important;padding-left: 30px !important;background-color: #3399ff !important;}.vc_custom_1488875001901{margin-top: 0px !important;}.vc_custom_1488879916830{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1468331181240{padding-top: 15px !important;padding-bottom: 15px !important;}.vc_custom_1488877095830{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1468420557964{padding-top: 40px !important;padding-right: 30px !important;padding-bottom: 30px !important;padding-left: 30px !important;background-color: #3399ff !important;}.vc_custom_1488879926922{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1468331181240{padding-top: 15px !important;padding-bottom: 15px !important;}.vc_custom_1488877104612{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1488875062213{margin-top: 0px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
	</head>

	<body class="single single-post postid-50380 single-format-standard group-blog no-sidebar wpb-js-composer js-comp-ver-4.12 vc_responsive">
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P58TJB"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P58TJB');</script>
		<!-- End Google Tag Manager -->

		<nav id="mobile-navigation" class="visible-sm visible-xs">
			<ul id="mobile-menu-main" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41335"><a href="https://www.sportalpen.com">Sportarten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41177"><a href="https://www.sportalpen.com/trailrunning">Trailrunning</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://www.sportalpen.com/laufen">Laufen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41176"><a href="https://www.sportalpen.com/triathlon">Triathlon</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41158"><a href="https://www.sportalpen.com/bergsteigen">Bergsteigen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41161"><a href="https://www.sportalpen.com/klettern">Klettern</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41180"><a href="https://www.sportalpen.com/rennrad">Rennrad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41181"><a href="https://www.sportalpen.com/mountainbiken">Mountainbiken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41179"><a href="https://www.sportalpen.com/skiing">Skiing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41178"><a href="https://www.sportalpen.com/skitouren">Skitouren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41157"><a href="https://www.sportalpen.com/langlaufen">Langlaufen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41336"><a href="https://www.sportalpen.com">Themenchannel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41338"><a href="https://www.sportalpen.com">Sportregionen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41362"><a href="https://www.sportalpen.com/achensee">Achensee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41361"><a href="https://www.sportalpen.com/chiemgau">Chiemgau</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41452"><a href="https://www.sportalpen.com/rennradregion-salzburg">Rennradregion Salzburg</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41449"><a href="https://www.sportalpen.com/saalfelden-leogang">Saalfelden Leogang</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41360"><a href="https://www.sportalpen.com/salzkammergut">Salzkammergut</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41451"><a href="https://www.sportalpen.com/trentino">Trentino</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41359"><a href="https://www.sportalpen.com/wolfgangsee">Wolfgangsee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41450"><a href="https://www.sportalpen.com/zell-am-see-kaprun">Zell am See-Kaprun</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41337"><a href="https://www.sportalpen.com">Sportmarken</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41390"><a href="https://www.sportalpen.com/adidas-eyewear">adidas eyewear</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41435"><a href="https://www.sportalpen.com/airstreeem">Airstreeem</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41342"><a href="https://www.sportalpen.com/atomic">Atomic</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434"><a href="https://www.sportalpen.com/casco">Casco</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41349"><a href="https://www.sportalpen.com/cocoon">Cocoon</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46893"><a href="https://www.sportalpen.com/dalbello">Dalbello</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41433"><a href="https://www.sportalpen.com/dachsteinschuhe">Dachstein</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41389"><a href="https://www.sportalpen.com/dynafit">Dynafit</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41432"><a href="https://www.sportalpen.com/garmont">Garmont</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41431"><a href="https://www.sportalpen.com/hagan-ski">Hagan</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41430"><a href="https://www.sportalpen.com/marker">Marker</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41439"><a href="https://www.sportalpen.com/nordica">Nordica</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41429"><a href="https://www.sportalpen.com/odlo">Odlo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41438"><a href="https://www.sportalpen.com/ortovox">Ortovox</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41428"><a href="https://www.sportalpen.com/reborn-eyewear">Reborn</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41437"><a href="https://www.sportalpen.com/salewa">Salewa</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41427"><a href="https://www.sportalpen.com/salomon">Salomon</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41426"><a href="https://www.sportalpen.com/speedo-swimwear">Speedo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41436"><a href="https://www.sportalpen.com/suunto">Suunto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41425"><a href="https://www.sportalpen.com/voelkl">Völkl</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41339"><a href="https://www.sportalpen.com">Specials</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41380"><a href="https://www.sportalpen.com/ernaehrung">Ernährung</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44609"><a href="https://www.sportalpen.com/produkttests">Produkttests</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41379"><a href="https://www.sportalpen.com/bergfilmfestival">Bergfilmfestival</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41378"><a href="https://www.sportalpen.com/snowcard-tirol">Snowcard Tirol</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41377"><a href="https://www.sportalpen.com/salomonrunningtour">Salomon Running Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47828"><a href="https://www.sportalpen.com/salomon-running-team">Salomon Running Team</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41376"><a href="https://www.sportalpen.com/dynafit-trailheroes">Dynafit Trailheroes</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41011"><a href="https://www.sportalpen.com/athleten">Athleten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41543"><a href="https://www.sportalpen.com/athleten">Alle Sportalpen Athleten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47130"><a href="https://www.sportalpen.com/athleten/anita">Anita</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48311"><a href="https://www.sportalpen.com/athleten/christina">Christina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41323"><a href="https://www.sportalpen.com/athleten/cornelia">Cornelia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41322"><a href="https://www.sportalpen.com/athleten/emanuel">Emanuel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41321"><a href="https://www.sportalpen.com/athleten/florian">Florian</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41334"><a href="https://www.sportalpen.com/athleten/lukas">Lukas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43375"><a href="https://www.sportalpen.com/athleten/marco">Marco</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41537"><a href="https://www.sportalpen.com/athleten/markus">Markus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47009"><a href="https://www.sportalpen.com/athleten/max">Max</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41538"><a href="https://www.sportalpen.com/athleten/meex">Meex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41540"><a href="https://www.sportalpen.com/athleten/roland">Roland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41541"><a href="https://www.sportalpen.com/athleten/sibylle">Sibylle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41542"><a href="https://www.sportalpen.com/athleten/simone">Simone</a></li>
</ul>
</li>
</ul>		</nav>
		<div id="page" class="site">
			<header id="header" class="site-header" role="banner">
				<div class="container-fluid padding-left-0 padding-right-0">
					<div class="row row-padding-0">
						<div class="col-xs-12">
							<div id="logo" class="pull-left">
								<a href="https://www.sportalpen.com/" class="site-title text-indent" rel="home">
									Sportalpen.com									<!--<img src="https://www.sportalpen.com/wp-content/themes/sportalpen/img/logo.png" alt="Sportalpen.com" title="Sportalpen.com" class="logo img-responsive">
									<img src="https://www.sportalpen.com/wp-content/themes/sportalpen/img/logo-small.png" alt="Sportalpen.com" title="Sportalpen.com" class="logo-small img-responsive">-->
								</a>
							</div>
															<nav id="main-navigation" class="site-navigation padding-right-60" role="navigation" aria-label="Hauptnavigation">
									<ul id="menu-main" class="navigation nav nav-pills pull-left padding-left-20 hidden-sm hidden-xs"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41335"><a href="https://www.sportalpen.com">Sportarten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41177"><a href="https://www.sportalpen.com/trailrunning">Trailrunning</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://www.sportalpen.com/laufen">Laufen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41176"><a href="https://www.sportalpen.com/triathlon">Triathlon</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41158"><a href="https://www.sportalpen.com/bergsteigen">Bergsteigen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41161"><a href="https://www.sportalpen.com/klettern">Klettern</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41180"><a href="https://www.sportalpen.com/rennrad">Rennrad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41181"><a href="https://www.sportalpen.com/mountainbiken">Mountainbiken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41179"><a href="https://www.sportalpen.com/skiing">Skiing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41178"><a href="https://www.sportalpen.com/skitouren">Skitouren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41157"><a href="https://www.sportalpen.com/langlaufen">Langlaufen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41336"><a href="https://www.sportalpen.com">Themenchannel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41338"><a href="https://www.sportalpen.com">Sportregionen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41362"><a href="https://www.sportalpen.com/achensee">Achensee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41361"><a href="https://www.sportalpen.com/chiemgau">Chiemgau</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41452"><a href="https://www.sportalpen.com/rennradregion-salzburg">Rennradregion Salzburg</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41449"><a href="https://www.sportalpen.com/saalfelden-leogang">Saalfelden Leogang</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41360"><a href="https://www.sportalpen.com/salzkammergut">Salzkammergut</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41451"><a href="https://www.sportalpen.com/trentino">Trentino</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41359"><a href="https://www.sportalpen.com/wolfgangsee">Wolfgangsee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41450"><a href="https://www.sportalpen.com/zell-am-see-kaprun">Zell am See-Kaprun</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41337"><a href="https://www.sportalpen.com">Sportmarken</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41390"><a href="https://www.sportalpen.com/adidas-eyewear">adidas eyewear</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41435"><a href="https://www.sportalpen.com/airstreeem">Airstreeem</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41342"><a href="https://www.sportalpen.com/atomic">Atomic</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434"><a href="https://www.sportalpen.com/casco">Casco</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41349"><a href="https://www.sportalpen.com/cocoon">Cocoon</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46893"><a href="https://www.sportalpen.com/dalbello">Dalbello</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41433"><a href="https://www.sportalpen.com/dachsteinschuhe">Dachstein</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41389"><a href="https://www.sportalpen.com/dynafit">Dynafit</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41432"><a href="https://www.sportalpen.com/garmont">Garmont</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41431"><a href="https://www.sportalpen.com/hagan-ski">Hagan</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41430"><a href="https://www.sportalpen.com/marker">Marker</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41439"><a href="https://www.sportalpen.com/nordica">Nordica</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41429"><a href="https://www.sportalpen.com/odlo">Odlo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41438"><a href="https://www.sportalpen.com/ortovox">Ortovox</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41428"><a href="https://www.sportalpen.com/reborn-eyewear">Reborn</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41437"><a href="https://www.sportalpen.com/salewa">Salewa</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41427"><a href="https://www.sportalpen.com/salomon">Salomon</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41426"><a href="https://www.sportalpen.com/speedo-swimwear">Speedo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41436"><a href="https://www.sportalpen.com/suunto">Suunto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41425"><a href="https://www.sportalpen.com/voelkl">Völkl</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41339"><a href="https://www.sportalpen.com">Specials</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41380"><a href="https://www.sportalpen.com/ernaehrung">Ernährung</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44609"><a href="https://www.sportalpen.com/produkttests">Produkttests</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41379"><a href="https://www.sportalpen.com/bergfilmfestival">Bergfilmfestival</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41378"><a href="https://www.sportalpen.com/snowcard-tirol">Snowcard Tirol</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41377"><a href="https://www.sportalpen.com/salomonrunningtour">Salomon Running Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47828"><a href="https://www.sportalpen.com/salomon-running-team">Salomon Running Team</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41376"><a href="https://www.sportalpen.com/dynafit-trailheroes">Dynafit Trailheroes</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41011"><a href="https://www.sportalpen.com/athleten">Athleten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41543"><a href="https://www.sportalpen.com/athleten">Alle Sportalpen Athleten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47130"><a href="https://www.sportalpen.com/athleten/anita">Anita</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48311"><a href="https://www.sportalpen.com/athleten/christina">Christina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41323"><a href="https://www.sportalpen.com/athleten/cornelia">Cornelia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41322"><a href="https://www.sportalpen.com/athleten/emanuel">Emanuel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41321"><a href="https://www.sportalpen.com/athleten/florian">Florian</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41334"><a href="https://www.sportalpen.com/athleten/lukas">Lukas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43375"><a href="https://www.sportalpen.com/athleten/marco">Marco</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41537"><a href="https://www.sportalpen.com/athleten/markus">Markus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47009"><a href="https://www.sportalpen.com/athleten/max">Max</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41538"><a href="https://www.sportalpen.com/athleten/meex">Meex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41540"><a href="https://www.sportalpen.com/athleten/roland">Roland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41541"><a href="https://www.sportalpen.com/athleten/sibylle">Sibylle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41542"><a href="https://www.sportalpen.com/athleten/simone">Simone</a></li>
</ul>
</li>
</ul>									<div id="open-header-search" class="pull-right hidden-md"><span class="glyphicon glyphicon-search"></span></div>
									<div id="header-search" class="pull-right">
										
<form role="search" method="get" class="search-form" action="https://www.sportalpen.com/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suchen..." value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="glyphicon glyphicon-search"></span><span class="screen-reader-text">Suchen</span></button>
</form>
									</div>
									<ul id="menu-btns" class="nav nav-pills pull-right hidden-sm hidden-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41300"><a href="https://www.sportalpen.com/sportalpen">#SPORTALPEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41301"><a href="https://www.sportalpen.com/gewinnspiele">Gewinnspiele</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41295"><a href="https://www.sportalpen.com/trainingscamps">Trainingscamps</a></li>
</ul>									<div id="open-mobile-navigation" class="menu-trigger visible-sm visible-xs pull-right"><span class="glyphicon glyphicon-menu-hamburger"></span></div>
								</nav>
													</div>
					</div>
				</div>
			</header>

							<div id="top">
				<figure id="top-image">
  <img width="1680" height="700" src="https://www.sportalpen.com/wp-content/uploads/2017/03/hiaz-owa-1680x700.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="völkl rtm racetiger 2017/18" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" />    <div style="position: absolute; bottom: 10px; left: 0; width: 100%; z-index: 10;">
      <div class="container text-left">
        <span class="helvetica-medium white" style="font-size: 12px;">&copy; marker völkl dalbello</span>
      </div>
    </div>
  
  </figure>				</div>
			
			<div id="content" class="site-content">
								<div id="icon-badge" class="icon-skiing bg-blue hidden-sm hidden-xs">
									</div>
				<main class="site-main" role="main">
					<div id="breadcrumbs" class="padding-top-30 margin-bottom-60">
						<div class="container">
							<p class="helvetica-medium margin-bottom-0">
																	<!-- Breadcrumb NavXT 5.5.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Sportalpen.com." href="https://www.sportalpen.com" class="home"><span property="name">Sportalpen.com</span></a><meta property="position" content="1"></span> <span class="padding-left-5 padding-right-5">|</span> <span property="itemListElement" typeof="ListItem"><span property="name">Die neue Generation von Völkl</span><meta property="position" content="2"></span>															</p>
						</div>
					</div>

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<article id="post-50380" class="post-50380 post type-post status-publish format-standard has-post-thumbnail hentry category-skiing category-sportarten category-sportmarken category-voelkl tag-skiing-2 tag-skitouren-2 tag-volkl">
	<div class="container">
		<h1 class="helvetica-bold text-center margin-top-0">Die neue Generation von Völkl</h1>
		<h2 class="helvetica-medium text-center margin-top-0 margin-bottom-50">Benutzerfreundliches Handling trifft sportliches Fahrverhalten</h2>
	</div>
	<div class="post-content container">
		<div class="vc_row wpb_row vc_row-fluid vc_custom_1468416835739"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-md-offset-2 vc_col-md-8 vc_col-xs-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1"><strong><span class="s1">Grenzenlose Leidenschaft und jahrzehntelange Erfahrung machen Völkl zu einem der führenden Skihersteller am Markt. Die Kollektion für 2017/18 besteht nicht nur aus zahlreichen Modellen für unterschiedliches Terrain, sondern hält auch technologische Innovationen bereit. Das neue Produktportfolio – Made in Bavaria.</span></strong></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid cd-section vc_custom_1473842781954 vc_column-gap-30"><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper"><h3 style="font-size: 30px;text-align: left" class="vc_custom_heading helvetica-bold vc_custom_1488874451136">Für Pistenprofis konzipiert</h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1"><span class="s1">Die PRO Modelle der Linien Racetiger und Code richten sich an alle Skilehrer, Trainer, ehemaliger Profi oder ähnliche High-Performance-Sportler. Das professionelle Set-Up rund um die originale 9mm <b>Weltcup-Bindungsplatte</b> ermöglicht absolut direkte Kraftübertragung auf ganz neuem Level. Gleichzeitig geben die Modelle <strong>Racetiger GS</strong> und SL sowie <strong>Code S</strong> und L dank des Aufbaus, Sidecuts und der Abstimmung auch abseits der Rennpiste eine hervorragende Figur ab. Damit schließt <a href="https://www.sportalpen.com/voelkl">Völkl</a> die Lücke zwischen klassischen Alpinmodellen und FIS Rennskiern. </span></p>

		</div>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.sportalpen.com/wp-content/uploads/2017/03/völkl_racetiger.jpg" width="800" height="100" alt="völkl racetiger" title="völkl_racetiger" /></div>
		</figure>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.sportalpen.com/wp-content/uploads/2017/03/völkl_codeL.jpg" width="800" height="100" alt="völkl code L" title="völkl_codeL" /></div>
		</figure>
	</div>
</div></div></div><div class="camp-highlights-facts wpb_column vc_column_container vc_col-sm-6 vc_col-md-4 vc_col-has-fill"><div class="vc_column-inner vc_custom_1468420557964"><div class="wpb_wrapper"><h3 style="font-size: 30px;color: #ffffff;text-align: center" class="vc_custom_heading helvetica-bold vc_custom_1488879872789">Racetiger GS</h3>
	<div class="wpb_text_column wpb_content_element  camp-facts">
		<div class="wpb_wrapper">
			<ul>
<li>Längen: 165, 170, 175, 180, 185</li>
<li>Radien: 16,8 &#8211; 20,3</li>
<li>Gewicht: 3.230g (bei 175cm)</li>
</ul>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white vc_custom_1468331181240  vc_custom_1468331181240"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><h3 style="font-size: 30px;text-align: center" class="vc_custom_heading helvetica-bold vc_custom_1488875845914">Code L</h3>
	<div class="wpb_text_column wpb_content_element  camp-facts">
		<div class="wpb_wrapper">
			<ul>
<li>Längen: 164, 171, 178, 185</li>
<li>Radien: 15,0 &#8211; 19,9</li>
<li>Gewicht: 3.405g (bei 178cm)</li>
</ul>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid cd-section vc_custom_1473842781954 vc_column-gap-30"><div class="camp-highlights-facts wpb_column vc_column_container vc_col-sm-6 vc_col-md-4 vc_col-has-fill"><div class="vc_column-inner vc_custom_1468420557964"><div class="wpb_wrapper"><h4 style="font-size: 30px;color: #ffffff;text-align: center" class="vc_custom_heading helvetica-bold vc_custom_1488879909947">RTM 76 Elite</h4>
	<div class="wpb_text_column wpb_content_element  camp-facts">
		<div class="wpb_wrapper">
			<ul>
<li>Längen: 154, 161, 168, 175</li>
<li>Radien: 12,7 &#8211; 17,3</li>
<li>Gewicht: 2.657g (bei 168cm)</li>
</ul>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white vc_custom_1468331181240  vc_custom_1468331181240"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><h3 style="font-size: 30px;text-align: center" class="vc_custom_heading helvetica-bold vc_custom_1488877087794">Flair 76</h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<ul>
<li>Längen: 154, 161, 168, 175</li>
<li>Radien: 12,7 &#8211; 17,3</li>
<li>Gewicht: 2.498g (bei 161cm)</li>
</ul>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper"><h3 style="font-size: 30px;text-align: left" class="vc_custom_heading helvetica-bold vc_custom_1488874966494">Die sportlichen Allrounder<br />
</h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1"><span class="s1">Um auch bei wechselnden Bedingungen immer das optimale Material auf den Füßen zu haben, bedarf es eines <b>verlässlichen Allround-Ski</b>. Der RTM Elite und der RTM für Herren sowie der Flair Elite und der Flair für Damen bieten Spaß und Halt in jeder Situation. Eine robuste Seitenwangenkonstruktion sorgt für eine spürbar sportliche Performance. Die vMotion2 Bindung mit durchgehender Bindungsplatte und ein extra robuster Holzkern machen die Skier der Elite Serie in punkto <b>Kraftübertragung</b> und Performance zu idealen Allroundern, die durch das Metall Tip auch optisch ein Upgrade bekommen. </span></p>
<p class="p1"><span class="s1">Bezüglich Performance erreichen die Top-Modelle der Völkl-Highlights 2017/18 durch die neue Innovation <b>3D.Glass</b> ein neues Level. Die Glasfaserlagen zwischen Laufsohle und Holzkern verlaufen nicht mehr nur rein horizontal, sondern werden hinter der Seitenwange vertikal an dieser entlang nach oben und dort um die Seitenwange herum bis ganz nach außen geführt. Für die <a href="https://www.sportalpen.com/skiing">Skifahrer</a> bringt das zahlreiche Verbesserungen: Die Modelle mit 3D.Glass sind agiler und lebendiger bei kleinen Radien, bestechen durch einen <b>kraftvolleren Kantengriff</b> bei harten Unterlagen und sind stabiler und ruhiger bei hohem Tempo.</span></p>

		</div>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.sportalpen.com/wp-content/uploads/2017/03/RTL_elite76.jpg" width="800" height="100" alt="rtm elite 76" title="RTM_elite76" /></div>
		</figure>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.sportalpen.com/wp-content/uploads/2017/03/flair_elite_76.jpg" width="800" height="100" alt="völkl flair elite 76" title="flair_elite_76" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid cd-section vc_custom_1473842781954 vc_column-gap-30"><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper"><h3 style="font-size: 30px;text-align: left" class="vc_custom_heading helvetica-bold vc_custom_1488875001901">Hochsportlich für Hochalpines<br />
</h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1"><span class="s1">Passionierte Tourengeher finden mit dem <b>BMT90</b> ihre perfekte <a href="https://www.voelkl.com/" target="_blank">Skiwahl</a>. Egal ob klassische Skitouren oder herausfordernde <b>hochalpine Projekte</b>, der BMT90 mit Tip &amp; Tail Rocker sorgt beim Traversieren bergauf wie auch bei härteren Schneebeschaffenheiten bergab für verlässlichen Kantengriff. Die <b>3D.Ridge</b> Konstruktion, Carbon-Begurtung und der gewichtsoptimierte Multilayer Woodcore lite machen den Ski leicht und wendig sowie robust zugleich.</span></p>
<p class="p1"><span class="s1">Für Stabilität und Laufruhe bei großen Powderturns sorgen die <b>Freeride-Modelle VTA98</b> und VTA108. Während der Tiprocker die Abfahrtsperformance unterstützt, bietet der Camber unter der Bindung bergauf wie bergab verlässlichen Kantengriff. Die Nachfolger der legendären Freetouring Modelle Nunatag und Nanug sind aufgrund ihres Kerns aus <b>Pappelholz</b> extrem leichtgewichtig und mit Ice.Off Topsheet und SkinPin Vorrichtung ausgerüstet. </span></p>

		</div>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.sportalpen.com/wp-content/uploads/2017/03/völk_bmt90.jpg" width="800" height="100" alt="völkl bmt90" title="völk_bmt90" /></div>
		</figure>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.sportalpen.com/wp-content/uploads/2017/03/völkl_vta98.jpg" width="800" height="100" alt="völkl vta98" title="völkl_vta98" /></div>
		</figure>
	</div>
</div></div></div><div class="camp-highlights-facts wpb_column vc_column_container vc_col-sm-6 vc_col-md-4 vc_col-has-fill"><div class="vc_column-inner vc_custom_1468420557964"><div class="wpb_wrapper"><h4 style="font-size: 30px;color: #ffffff;text-align: center" class="vc_custom_heading helvetica-bold vc_custom_1488879916830">BMT90</h4>
	<div class="wpb_text_column wpb_content_element  camp-facts">
		<div class="wpb_wrapper">
			<ul>
<li>Längen: 163, 170, 177, 184</li>
<li>Radien: 15,6 &#8211; 21,8</li>
<li>Gewicht: 1.410g (bei 177cm)</li>
</ul>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white vc_custom_1468331181240  vc_custom_1468331181240"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><h3 style="font-size: 30px;text-align: center" class="vc_custom_heading helvetica-bold vc_custom_1488877095830">VTA98</h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<ul>
<li>Längen: 156, 163, 170, 177, 184</li>
<li>Radien: 14,6 &#8211; 22,3</li>
<li>Gewicht: 1.370g (bei 177cm)</li>
</ul>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid cd-section vc_custom_1473842781954 vc_column-gap-30"><div class="camp-highlights-facts wpb_column vc_column_container vc_col-sm-6 vc_col-md-4 vc_col-has-fill"><div class="vc_column-inner vc_custom_1468420557964"><div class="wpb_wrapper"><h4 style="font-size: 30px;color: #ffffff;text-align: center" class="vc_custom_heading helvetica-bold vc_custom_1488879926922">Kanjo</h4>
	<div class="wpb_text_column wpb_content_element  camp-facts">
		<div class="wpb_wrapper">
			<ul>
<li>Längen: 154, 161, 168, 175, 182</li>
<li>Radien: 14,6 &#8211; 21,6</li>
<li>Gewicht: 1.570g (bei 175cm)</li>
</ul>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white vc_custom_1468331181240  vc_custom_1468331181240"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><h3 style="font-size: 30px;text-align: center" class="vc_custom_heading helvetica-bold vc_custom_1488877104612">Yumi</h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<ul>
<li>Längen: 147, 154, 161, 168</li>
<li>Radien: 12,9 &#8211; 17,6</li>
<li>Gewicht: 1.420g (bei 161cm)</li>
</ul>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper"><h3 style="font-size: 30px;text-align: left" class="vc_custom_heading helvetica-bold vc_custom_1488875062213">Für alle Fälle </h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1"><span class="s1">Ergänzt werden die neuen Highlights von Völkl durch die beiden <b>Freeride Allmountain Ski</b> Kanjo und Yumi. Mit der 85mm Taille gepaart mit einem sportlichen Radius von 19,6m (bei 175cm) bringen <b>Kanjo und Yumi</b> jede Menge Spaß auf der Piste und überzeugen auch beim Ausflug in den Powder. </span><span class="s1">Tip &amp; Tail Rocker, Titanal Band sowie klassische Seitenwangen sorgen für sportlich-dynamische Fahreigenschaften.</span></p>

		</div>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.sportalpen.com/wp-content/uploads/2017/03/völkl_kanjo.jpg" width="800" height="100" alt="völkl kanjo" title="völkl_kanjo" /></div>
		</figure>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.sportalpen.com/wp-content/uploads/2017/03/völkl_yumi.jpg" width="800" height="100" alt="völkl yumi" title="völkl_yumi" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1473843093787"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-md-offset-2 vc_col-md-8 vc_col-xs-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Für einmaligen Komfort beim Gehen mit Skischuhen sind die verbauten Systembindungen von Marker, bis auf wenige Ausnahmen, mit der neuen <b>GripWalk-Technologie</b> kompatibel. Neue Bindungssysteme <strong>vMotion</strong> 1, 2 und 3 erleichtern das Handling beim Einstieg, sparen Gewicht und bieten die gewohnt sehr gute Kraftübertragung.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid vc_custom_1473845137869 vc_row-no-padding"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.sportalpen.com/wp-content/uploads/2017/03/Freeride_Markus_Eder_c-Marker-Dalbello-Voelkl_Foto-Adam-Clark-2-1-1500x600.jpg" width="1500" height="600" alt="völkl racetiger bt90 2017/18" title="Freeride_Markus_Eder_c-Marker-Dalbello-Voelkl_Foto-Adam-Clark-2-1" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>
	</div>




	<div class="post-footer">
		<div class="container">
			<p class="pull-left margin-bottom-30">
				<a href="#comments" class="btn helvetica-medium uppercase bg-blue white btn-no-arrow"><i class="glyphicon glyphicon-comment margin-right-5"></i> Kommentar hinterlassen</a>
			</p>
			<div class="pull-right margin-bottom-30">
				<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.sportalpen.com/die-neue-generation-von-voelkl.htm" data-a2a-title="Die neue Generation von Völkl"><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">Weitersagen</a></div>				<a href="#content" class="btn helvetica-medium uppercase btn-no-arrow bg-white grey margin-left-10">zurück nach oben <i class="glyphicon glyphicon-upload margin-left-5"></i></a>
			</div>
		</div>
		<div class="bg-grey-light padding-top-40 padding-bottom-40">
			<div class="container">
				<div class="row">
					<div class="col-sm-8 col-xs-12">
													<div id="post-tags" class="margin-bottom-20 clearfix">
							  <span>Tags:</span> <ul class="list-unstyled list-inline margin-bottom-0"><li><a href="https://www.sportalpen.com/tag/skiing-2" rel="tag">skiing</a></li><li><a href="https://www.sportalpen.com/tag/skitouren-2" rel="tag">skitouren</a></li><li><a href="https://www.sportalpen.com/tag/volkl" rel="tag">völkl</a></li></ul>							</div>
											</div>
					<div class="col-sm-4 col-xs-12">
						<p class="helvetica-medium small grey text-right margin-bottom-0"><em>empfohlen von <span class="helvetica-bold uppercase">Völkl</span></em></p>					</div>

					<div class="col-sm-6 col-xs-12">
											</div>
				</div>
			</div>
		</div>


























	</div>
</article>
<div id="related-posts" class="padding-top-80 padding-bottom-80">
	<div class="container">
		<h5 class="helvetica-bold text-center margin-bottom-40">Empfohlene Artikel</h5>
		<div class="row">
			<div class='yarpp-related'>
      
<div class="isotope-item isotope-width col-md-4 col-sm-6 col-xs-12">
	<article id="post-47046" class="linked-box margin-bottom-60 post-47046 post type-post status-publish format-standard has-post-thumbnail hentry category-skiing category-specials category-sportarten category-sportmarken category-startseite category-voelkl tag-skiing-2 tag-volkl">
		<div class="sportalpen-post-thumbnail margin-bottom-20">
  		<figure class="sportalpen-post-thumbnail-wrapper">
        <img width="768" height="768" src="https://www.sportalpen.com/wp-content/uploads/2016/09/Voelkl-new-skis-2016-2017-768x768.jpg" class="img-responsive wp-post-image" alt="voelkl-new-skis-2016-2017" srcset="https://www.sportalpen.com/wp-content/uploads/2016/09/Voelkl-new-skis-2016-2017-768x768.jpg 768w, https://www.sportalpen.com/wp-content/uploads/2016/09/Voelkl-new-skis-2016-2017-380x380.jpg 380w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />      </figure>

                        	  </div>
    
      		<h4 class="sportalpen-post-title helvetica-bold"><a href="https://www.sportalpen.com/voelkl-ski-made-in-germany.htm" class="black" rel="bookmark">Völkl: Ski Made in Germany</a></h4>  		<p class="sportalpen-post-subtitle helvetica-medium margin-bottom-0">Einblick in die neueste Generation</p>        	</article>
</div>          
<div class="isotope-item isotope-width col-md-4 col-sm-6 col-xs-12">
	<article id="post-46955" class="linked-box margin-bottom-60 post-46955 post type-post status-publish format-standard has-post-thumbnail hentry category-marker category-skiing category-specials category-sportarten category-sportmarken category-startseite tag-marker tag-marker-kingpin tag-skiing-2 tag-skitouren-2">
		<div class="sportalpen-post-thumbnail margin-bottom-20">
  		<figure class="sportalpen-post-thumbnail-wrapper">
        <img width="768" height="768" src="https://www.sportalpen.com/wp-content/uploads/2016/09/Touring-Mathis-Völkl-Marker-768x768.jpg" class="img-responsive wp-post-image" alt="Marker / Mathis" srcset="https://www.sportalpen.com/wp-content/uploads/2016/09/Touring-Mathis-Völkl-Marker-768x768.jpg 768w, https://www.sportalpen.com/wp-content/uploads/2016/09/Touring-Mathis-Völkl-Marker-380x380.jpg 380w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />      </figure>

                        	  </div>
    
      		<h4 class="sportalpen-post-title helvetica-bold"><a href="https://www.sportalpen.com/kingpin-bindung-fuer-skitourenfahrer.htm" class="black" rel="bookmark">Kingpin: Bindung für SkitourenFAHRER</a></h4>  		<p class="sportalpen-post-subtitle helvetica-medium margin-bottom-0">Der sichere Komfortbringer von Marker</p>        	</article>
</div>          
<div class="isotope-item isotope-width col-md-4 col-sm-6 col-xs-12">
	<article id="post-29887" class="linked-box margin-bottom-60 competition-ended post-29887 post type-post status-publish format-standard has-post-thumbnail hentry category-gewinnspiele category-klettern category-sportarten category-themenchannel">
		<div class="sportalpen-post-thumbnail margin-bottom-20">
  		<figure class="sportalpen-post-thumbnail-wrapper">
        <img width="768" height="429" src="https://www.sportalpen.com/wp-content/uploads/2014/08/Kletterrouten-Index-Tirol.jpg" class="img-responsive wp-post-image" alt="Kletterrouten-Index-Tirol" srcset="https://www.sportalpen.com/wp-content/uploads/2014/08/Kletterrouten-Index-Tirol.jpg 1200w, https://www.sportalpen.com/wp-content/uploads/2014/08/Kletterrouten-Index-Tirol-320x178.jpg 320w, https://www.sportalpen.com/wp-content/uploads/2014/08/Kletterrouten-Index-Tirol-585x326.jpg 585w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />      </figure>

                    <div class="post-format-icon"></div>
                    <div class="competition-ended-note helvetica-medium white uppercase">
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="240" height="50" viewBox="0 0 240 50" preserveAspectRatio="none">
            <polygon points="0,0 240,0 240,20 215,50" style="fill: rgba(51, 153, 255, 1)"></polygon>
          </svg>
          <div><span>Gewinnspiel</span> <span>beendet</span></div>
        </div>
            	  </div>
    
      		<h4 class="sportalpen-post-title helvetica-bold"><a href="https://www.sportalpen.com/gewinnspiel-5x-kletterfuehrer-fuer-tirol.htm" class="black" rel="bookmark">GEWINNSPIEL: 5x Kletterführer für Tirol</a></h4>  		<p class="sportalpen-post-subtitle helvetica-medium margin-bottom-0">Aktueller Guide für Imst, Pitztal & Ötztal</p>        	</article>
</div>
</div>
		</div>
	</div>
</div>

	
<div id="comments" class="comments-area padding-bottom-80">
	<div class="container">

		
		
						<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title helvetica-bold blue text-center padding-top-80 margin-bottom-10">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-neue-generation-von-voelkl.htm#respond" style="display:none;">Antworten abbrechen</a></small></h2>				<form action="https://www.sportalpen.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="17765-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='50380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
</div><!-- .comments-area -->

<div class="post-navigation">
		<div class="nav-previous"><a href="https://www.sportalpen.com/suunto-spartan-sport-wrist-hr.htm"><span class="icon-wrap"><span class="glyphicon glyphicon-menu-left"></span></span><div><span class="post-title"><em class="helvetica-bold uppercase">Vorheriger Artikel:</em><br>Suunto Spartan Sport Wrist HR</span><img width="380" height="380" src="https://www.sportalpen.com/wp-content/uploads/2016/06/InnsHolz-Trailrunning-Camp-960x540-380x380.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Suunto gps uhren" /></div></a></div>
</div>



<!--<nav class="nav-reveal">
	<a class="prev" href="/item1">
		<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-left-3"></use></svg></span>
		<div>
			<h3>Moments of Freedom and Other Stories <span>by Marina Wasilovna</span></h3>
			<img src="img/7.png" alt="Previous thumb">
		</div>
	</a>
	<a class="next" href="/item3">
		<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right-3"></use></svg></span>
		<div>
			<h3>Garage Rocket Ships for Sarah and Ben<span>by Aldous Morrison</span></h3>
			<img src="img/8.png" alt="Next thumb">
		</div>
	</a>
</nav>-->




	</main><!-- .site-main -->

	
</div><!-- .content-area -->


			</main>

			<footer id="footer" class="site-footer bg-black white padding-top-80 padding-bottom-150" role="contentinfo">
				<div class="container">
					<div class="row margin-bottom-50">
						<div class="col-lg-4 col-sm-6 col-xs-12">
							<h6 class="helvetica-medium">Sportmagazin Sportalpen.com</h6>
							<p>Das Sportmagazin informiert über Sportmarken, Events, Sportregionen, Sporthotels, und Produkte aus der Welt des Outdoor Sports.</p>
							<p>Mit Reportagen, News, Interviews und Berichten vereint Sportalpen alle Inhalte zu den unterschiedlichen Winter- und Sommersportarten an einem Ort. Die Athleten des Sportmagazins berichten von ihren Erfahrungen und die Trainingscamps verbinden Outdoor Sportler & Gleichgesinnte. Kurz: Sportalpen ist Sport in deinem Element!</p>
						</div>
						<div class="col-lg-2 col-md-4 col-sm-6 col-lg-offset-0 col-md-offset-1 col-sm-offset-0 col-xs-12">
							<h6 class="helvetica-medium text-center">Follow us:</h6>
							<ul id="social-links" class="list-unstyled helvetica-medium italic uppercase">
								<li><a href="https://www.facebook.com/sportalpen/" target="_blank" class="facebook">Facebook</a></li>
								<li><a href="https://www.instagram.com/sportalpen/" target="_blank" class="instagram">Instagram</a></li>
								<li><a href="https://twitter.com/sportalpen" target="_blank" class="twitter">Twitter</a></li>
								<li><a href="https://www.youtube.com/user/sportalpen" target="_blank" class="youtube">Youtube</a></li>
							</ul>
						</div>
						
						<div class="col-lg-4 col-md-6 col-sm-8 col-xs-12 col-lg-offset-0 col-md-offset-3 col-sm-offset-2">
							<h6 class="helvetica-medium text-center">Klick dich rein:</h6>
							<nav id="footer-navigation" class="helvetica-medium uppercase italic">
								<ul id="menu-footer" class="navigation nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41671"><a href="https://www.sportalpen.com/trailrunning">Sportarten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677"><a href="https://www.sportalpen.com/sportalpen">#SPORTALPEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41674"><a href="https://www.sportalpen.com/gewinnspiele">Gewinnspiele</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41673"><a href="https://www.sportalpen.com/athleten">Athleten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41675"><a href="https://www.sportalpen.com/trainingscamps">Trainingscamps</a></li>
</ul>							</nav>
						</div>
						<div class="col-lg-2 col-sm-6 col-xs-12 col-lg-offset-0 col-md-offset-3 col-sm-offset-3">
							<div id="footer-search" class="pull-right">
								
<form role="search" method="get" class="search-form" action="https://www.sportalpen.com/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suchen..." value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="glyphicon glyphicon-search"></span><span class="screen-reader-text">Suchen</span></button>
</form>
							</div>
						</div>
					</div>
					<div class="copyright-about-legal row">
						<div class="col-md-2 col-xs-12 clear">
							<p class="margin-bottom-0">© Sportalpen GmbH</p>
						</div>
						<div class="col-md-6 col-xs-12">
							<nav id="about-navigation">
								<ul id="menu-about" class="list-unstyled list-inline margin-bottom-0 text-center"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41782"><a href="https://www.sportalpen.com/sportmagazin/werbung-sportalpen">Werben auf Sportalpen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41783"><a href="https://www.sportalpen.com/sportmagazin/presseverteiler">Presseverteiler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41780"><a href="https://www.sportalpen.com/athlet-werden">Athlet werden</a></li>
</ul>							</nav>
						</div>
						<div class="col-md-4 col-xs-12">
							<nav id="legal-navigation">
								<ul id="menu-legal" class="list-unstyled list-inline margin-bottom-0 text-right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41784"><a href="https://www.sportalpen.com/impressum">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41785"><a href="https://www.sportalpen.com/sitemap">Sitemap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41786"><a href="https://www.sportalpen.com/sportmagazin/kontakt">Kontakt</a></li>
</ul>							</nav>
						</div>
					</div>
				</div>
			</footer>
		</div>

		<div class="hidden">
			<div class="dropdown-ad sports col-sm-4 col-xs-12 padding-top-20 padding-left-60">
				S      <div id="advertisement-43350" class="advertisement linked-box">
        <svg class="svg-overlay" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" viewBox="0 0 360 30" preserveAspectRatio="none">
          <polygon points="0,30 310,0 360,30" style="fill: #fff;"></polygon>
        </svg>
        <span class="label blue-dark">Anzeige</span>
        <figure>
          <img width="724" height="641" src="https://www.sportalpen.com/wp-content/uploads/2016/08/Bildschirmfoto-2017-01-04-um-09.17.37.png" class="img-responsive wp-post-image" alt="skitourencamp" />        </figure>

        <div class="btn-wrapper text-center">
          <a href="https://www.sportalpen.com/trainingscamp/skitouren-im-kufsteinerland" class="btn helvetica-medium bg-yellow black">Skitourencamp Thiersee</a>
        </div>
      </div>

			</div>
			<div class="dropdown-ad athletes col-sm-4 col-xs-12 padding-top-20 padding-left-60">
				A      <div id="advertisement-43352" class="advertisement linked-box">
        <svg class="svg-overlay" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" viewBox="0 0 360 30" preserveAspectRatio="none">
          <polygon points="0,30 310,0 360,30" style="fill: #fff;"></polygon>
        </svg>
        <span class="label blue-dark">Anzeige</span>
        <figure>
          <img width="724" height="641" src="https://www.sportalpen.com/wp-content/uploads/2016/08/Bildschirmfoto-2017-01-04-um-09.17.37.png" class="img-responsive wp-post-image" alt="skitourencamp" />        </figure>

        <div class="btn-wrapper text-center">
          <a href="https://www.sportalpen.com/trainingscamp/skitouren-im-kufsteinerland" class="btn helvetica-medium bg-yellow black">Skitourencamp Thiersee</a>
        </div>
      </div>

			</div>
		</div>

		<script type="text/javascript">
			var templateDirectoryUri = 'https://www.sportalpen.com/wp-content/themes/sportalpen';
		</script>
		<link rel='stylesheet' id='vc_google_fonts_abril_fatfaceregular-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%3Aregular&#038;subset=latin&#038;ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6' defer='defer'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sportalpen.com\/wp-admin\/admin-ajax.php","post_id":"50380"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/themes/sportalpen/js/lib/jquery.history.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/themes/sportalpen/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
	</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 97/145 queries in 0.058 seconds using disk

 Served from: www.sportalpen.com @ 2017-03-16 21:41:56 by W3 Total Cache -->