<!DOCTYPE html>
<html lang="de-DE" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">




		<meta property="og:title" content="2016 – Eine Saison, die keine war">
				<meta property="og:image" content="https://www.sportalpen.com/wp-content/uploads/2017/02/Markus-Paragliding-1170x878.jpg">


				<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Resümee: Sportalpen Athlet Markus über die Saison 2016</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="Sportalpen Athlet Markus erzählt von seiner langen Trainingspause, wie es dazu kam und wie er es schafft, sich in den Tainingsalltag zurück zu kämpfen!" />

<meta name="keywords" itemprop="keywords" content="fallschirmspringen,saisonpause,sportalpen athlet,triathlon" />

<link rel="canonical" href="https://www.sportalpen.com/2016-eine-saison-die-keine-war.htm" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportalpen.com &raquo; Feed" href="https://www.sportalpen.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportalpen.com &raquo; Kommentar-Feed" href="https://www.sportalpen.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportalpen.com &raquo; 2016 – Eine Saison, die keine war Kommentar-Feed" href="https://www.sportalpen.com/2016-eine-saison-die-keine-war.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sportalpen.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-swipebox-css'  href='https://www.sportalpen.com/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='https://www.sportalpen.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sportalpen.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-reenie-beanie-css'  href='https://fonts.googleapis.com/css?family=Reenie+Beanie%7CRoboto%3A400%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='sportalpen-style-css'  href='https://www.sportalpen.com/wp-content/themes/sportalpen/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportalpen-layout-css'  href='https://www.sportalpen.com/wp-content/themes/sportalpen/css/layout.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportalpen-content-css'  href='https://www.sportalpen.com/wp-content/themes/sportalpen/css/content.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.sportalpen.com/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.sportalpen.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sportalpen.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.sportalpen.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportalpen.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportalpen.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Salomon Ultra Running Academy' href='https://www.sportalpen.com/salomon-ultra-running-academy.htm' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='https://www.sportalpen.com/?p=49633' />
<link rel="alternate" type="application/json+oembed" href="https://www.sportalpen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportalpen.com%2F2016-eine-saison-die-keine-war.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sportalpen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportalpen.com%2F2016-eine-saison-die-keine-war.htm&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sportalpen.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.sportalpen.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.sportalpen.com/2016-eine-saison-die-keine-war.htm/amp" /><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1468416835739{margin-bottom: 50px !important;}.vc_custom_1468416843595{margin-bottom: 50px !important;}.vc_custom_1473843093787{margin-bottom: 50px !important;}.vc_custom_1473845137869{margin-bottom: 50px !important;}.vc_custom_1473843093787{margin-bottom: 50px !important;}.vc_custom_1468416843595{margin-bottom: 50px !important;}.vc_custom_1473843093787{margin-bottom: 50px !important;}.vc_custom_1473841843848{margin-bottom: 30px !important;}.vc_custom_1462970145701{padding-right: 50px !important;padding-left: 50px !important;}.vc_custom_1486474195156{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1486475115099{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1486475841270{margin-top: 0px !important;margin-bottom: 20px !important;}.vc_custom_1473841848978{margin-bottom: 30px !important;}.vc_custom_1462970145701{padding-right: 50px !important;padding-left: 50px !important;}.vc_custom_1486476001343{margin-top: 0px !important;margin-bottom: 20px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>

		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '479972435478052');
			fbq('track', "PageView");
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=479972435478052&ev=PageView&noscript=1" /></noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="single single-post postid-49633 single-format-standard group-blog no-sidebar wpb-js-composer js-comp-ver-4.12 vc_responsive">
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P58TJB"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P58TJB');</script>
		<!-- End Google Tag Manager -->

		<nav id="mobile-navigation" class="visible-sm visible-xs">
			<ul id="mobile-menu-main" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41335"><a href="https://www.sportalpen.com">Sportarten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41177"><a href="https://www.sportalpen.com/trailrunning">Trailrunning</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://www.sportalpen.com/laufen">Laufen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41176"><a href="https://www.sportalpen.com/triathlon">Triathlon</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41158"><a href="https://www.sportalpen.com/bergsteigen">Bergsteigen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41161"><a href="https://www.sportalpen.com/klettern">Klettern</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41180"><a href="https://www.sportalpen.com/rennrad">Rennrad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41181"><a href="https://www.sportalpen.com/mountainbiken">Mountainbiken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41179"><a href="https://www.sportalpen.com/skiing">Skiing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41178"><a href="https://www.sportalpen.com/skitouren">Skitouren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41157"><a href="https://www.sportalpen.com/langlaufen">Langlaufen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41336"><a href="https://www.sportalpen.com">Themenchannel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41338"><a href="https://www.sportalpen.com">Sportregionen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41362"><a href="https://www.sportalpen.com/achensee">Achensee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41361"><a href="https://www.sportalpen.com/chiemgau">Chiemgau</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41452"><a href="https://www.sportalpen.com/rennradregion-salzburg">Rennradregion Salzburg</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41449"><a href="https://www.sportalpen.com/saalfelden-leogang">Saalfelden Leogang</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41360"><a href="https://www.sportalpen.com/salzkammergut">Salzkammergut</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41451"><a href="https://www.sportalpen.com/trentino">Trentino</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41359"><a href="https://www.sportalpen.com/wolfgangsee">Wolfgangsee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41450"><a href="https://www.sportalpen.com/zell-am-see-kaprun">Zell am See-Kaprun</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41337"><a href="https://www.sportalpen.com">Sportmarken</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41390"><a href="https://www.sportalpen.com/adidas-eyewear">adidas eyewear</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41435"><a href="https://www.sportalpen.com/airstreeem">Airstreeem</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41342"><a href="https://www.sportalpen.com/atomic">Atomic</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434"><a href="https://www.sportalpen.com/casco">Casco</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41349"><a href="https://www.sportalpen.com/cocoon">Cocoon</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46893"><a href="https://www.sportalpen.com/dalbello">Dalbello</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41433"><a href="https://www.sportalpen.com/dachsteinschuhe">Dachstein</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41389"><a href="https://www.sportalpen.com/dynafit">Dynafit</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41432"><a href="https://www.sportalpen.com/garmont">Garmont</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41431"><a href="https://www.sportalpen.com/hagan-ski">Hagan</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41430"><a href="https://www.sportalpen.com/marker">Marker</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41439"><a href="https://www.sportalpen.com/nordica">Nordica</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41429"><a href="https://www.sportalpen.com/odlo">Odlo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41438"><a href="https://www.sportalpen.com/ortovox">Ortovox</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41428"><a href="https://www.sportalpen.com/reborn-eyewear">Reborn</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41437"><a href="https://www.sportalpen.com/salewa">Salewa</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41427"><a href="https://www.sportalpen.com/salomon">Salomon</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41426"><a href="https://www.sportalpen.com/speedo-swimwear">Speedo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41436"><a href="https://www.sportalpen.com/suunto">Suunto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41425"><a href="https://www.sportalpen.com/voelkl">Völkl</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41339"><a href="https://www.sportalpen.com">Specials</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41380"><a href="https://www.sportalpen.com/ernaehrung">Ernährung</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44609"><a href="https://www.sportalpen.com/produkttests">Produkttests</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41379"><a href="https://www.sportalpen.com/bergfilmfestival">Bergfilmfestival</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41378"><a href="https://www.sportalpen.com/snowcard-tirol">Snowcard Tirol</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41377"><a href="https://www.sportalpen.com/salomonrunningtour">Salomon Running Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47828"><a href="https://www.sportalpen.com/salomon-running-team">Salomon Running Team</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41376"><a href="https://www.sportalpen.com/dynafit-trailheroes">Dynafit Trailheroes</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41011"><a href="https://www.sportalpen.com/athleten">Athleten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41543"><a href="https://www.sportalpen.com/athleten">Alle Sportalpen Athleten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47130"><a href="https://www.sportalpen.com/athleten/anita">Anita</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48311"><a href="https://www.sportalpen.com/athleten/christina">Christina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41323"><a href="https://www.sportalpen.com/athleten/cornelia">Cornelia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41322"><a href="https://www.sportalpen.com/athleten/emanuel">Emanuel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41321"><a href="https://www.sportalpen.com/athleten/florian">Florian</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41334"><a href="https://www.sportalpen.com/athleten/lukas">Lukas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43375"><a href="https://www.sportalpen.com/athleten/marco">Marco</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41537"><a href="https://www.sportalpen.com/athleten/markus">Markus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47009"><a href="https://www.sportalpen.com/athleten/max">Max</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41538"><a href="https://www.sportalpen.com/athleten/meex">Meex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41540"><a href="https://www.sportalpen.com/athleten/roland">Roland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41541"><a href="https://www.sportalpen.com/athleten/sibylle">Sibylle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41542"><a href="https://www.sportalpen.com/athleten/simone">Simone</a></li>
</ul>
</li>
</ul>		</nav>
		<div id="page" class="site">
			<header id="header" class="site-header" role="banner">
				<div class="container-fluid padding-left-0 padding-right-0">
					<div class="row row-padding-0">
						<div class="col-xs-12">
							<div id="logo" class="pull-left">
								<a href="https://www.sportalpen.com/" class="site-title text-indent" rel="home">
									Sportalpen.com									<!--<img src="https://www.sportalpen.com/wp-content/themes/sportalpen/img/logo.png" alt="Sportalpen.com" title="Sportalpen.com" class="logo img-responsive">
									<img src="https://www.sportalpen.com/wp-content/themes/sportalpen/img/logo-small.png" alt="Sportalpen.com" title="Sportalpen.com" class="logo-small img-responsive">-->
								</a>
							</div>
															<nav id="main-navigation" class="site-navigation padding-right-60" role="navigation" aria-label="Hauptnavigation">
									<ul id="menu-main" class="navigation nav nav-pills pull-left padding-left-20 hidden-sm hidden-xs"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41335"><a href="https://www.sportalpen.com">Sportarten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41177"><a href="https://www.sportalpen.com/trailrunning">Trailrunning</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://www.sportalpen.com/laufen">Laufen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41176"><a href="https://www.sportalpen.com/triathlon">Triathlon</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41158"><a href="https://www.sportalpen.com/bergsteigen">Bergsteigen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41161"><a href="https://www.sportalpen.com/klettern">Klettern</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41180"><a href="https://www.sportalpen.com/rennrad">Rennrad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41181"><a href="https://www.sportalpen.com/mountainbiken">Mountainbiken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41179"><a href="https://www.sportalpen.com/skiing">Skiing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41178"><a href="https://www.sportalpen.com/skitouren">Skitouren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41157"><a href="https://www.sportalpen.com/langlaufen">Langlaufen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41336"><a href="https://www.sportalpen.com">Themenchannel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41338"><a href="https://www.sportalpen.com">Sportregionen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41362"><a href="https://www.sportalpen.com/achensee">Achensee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41361"><a href="https://www.sportalpen.com/chiemgau">Chiemgau</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41452"><a href="https://www.sportalpen.com/rennradregion-salzburg">Rennradregion Salzburg</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41449"><a href="https://www.sportalpen.com/saalfelden-leogang">Saalfelden Leogang</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41360"><a href="https://www.sportalpen.com/salzkammergut">Salzkammergut</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41451"><a href="https://www.sportalpen.com/trentino">Trentino</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41359"><a href="https://www.sportalpen.com/wolfgangsee">Wolfgangsee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41450"><a href="https://www.sportalpen.com/zell-am-see-kaprun">Zell am See-Kaprun</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41337"><a href="https://www.sportalpen.com">Sportmarken</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41390"><a href="https://www.sportalpen.com/adidas-eyewear">adidas eyewear</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41435"><a href="https://www.sportalpen.com/airstreeem">Airstreeem</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41342"><a href="https://www.sportalpen.com/atomic">Atomic</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434"><a href="https://www.sportalpen.com/casco">Casco</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41349"><a href="https://www.sportalpen.com/cocoon">Cocoon</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46893"><a href="https://www.sportalpen.com/dalbello">Dalbello</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41433"><a href="https://www.sportalpen.com/dachsteinschuhe">Dachstein</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41389"><a href="https://www.sportalpen.com/dynafit">Dynafit</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41432"><a href="https://www.sportalpen.com/garmont">Garmont</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41431"><a href="https://www.sportalpen.com/hagan-ski">Hagan</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41430"><a href="https://www.sportalpen.com/marker">Marker</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41439"><a href="https://www.sportalpen.com/nordica">Nordica</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41429"><a href="https://www.sportalpen.com/odlo">Odlo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41438"><a href="https://www.sportalpen.com/ortovox">Ortovox</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41428"><a href="https://www.sportalpen.com/reborn-eyewear">Reborn</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41437"><a href="https://www.sportalpen.com/salewa">Salewa</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41427"><a href="https://www.sportalpen.com/salomon">Salomon</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41426"><a href="https://www.sportalpen.com/speedo-swimwear">Speedo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41436"><a href="https://www.sportalpen.com/suunto">Suunto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41425"><a href="https://www.sportalpen.com/voelkl">Völkl</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41339"><a href="https://www.sportalpen.com">Specials</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41380"><a href="https://www.sportalpen.com/ernaehrung">Ernährung</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44609"><a href="https://www.sportalpen.com/produkttests">Produkttests</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41379"><a href="https://www.sportalpen.com/bergfilmfestival">Bergfilmfestival</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41378"><a href="https://www.sportalpen.com/snowcard-tirol">Snowcard Tirol</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41377"><a href="https://www.sportalpen.com/salomonrunningtour">Salomon Running Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47828"><a href="https://www.sportalpen.com/salomon-running-team">Salomon Running Team</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41376"><a href="https://www.sportalpen.com/dynafit-trailheroes">Dynafit Trailheroes</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41011"><a href="https://www.sportalpen.com/athleten">Athleten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41543"><a href="https://www.sportalpen.com/athleten">Alle Sportalpen Athleten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47130"><a href="https://www.sportalpen.com/athleten/anita">Anita</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48311"><a href="https://www.sportalpen.com/athleten/christina">Christina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41323"><a href="https://www.sportalpen.com/athleten/cornelia">Cornelia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41322"><a href="https://www.sportalpen.com/athleten/emanuel">Emanuel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41321"><a href="https://www.sportalpen.com/athleten/florian">Florian</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41334"><a href="https://www.sportalpen.com/athleten/lukas">Lukas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43375"><a href="https://www.sportalpen.com/athleten/marco">Marco</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41537"><a href="https://www.sportalpen.com/athleten/markus">Markus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47009"><a href="https://www.sportalpen.com/athleten/max">Max</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41538"><a href="https://www.sportalpen.com/athleten/meex">Meex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41540"><a href="https://www.sportalpen.com/athleten/roland">Roland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41541"><a href="https://www.sportalpen.com/athleten/sibylle">Sibylle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41542"><a href="https://www.sportalpen.com/athleten/simone">Simone</a></li>
</ul>
</li>
</ul>									<div id="open-header-search" class="pull-right hidden-md"><span class="glyphicon glyphicon-search"></span></div>
									<div id="header-search" class="pull-right">
										
<form role="search" method="get" class="search-form" action="https://www.sportalpen.com/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suchen..." value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="glyphicon glyphicon-search"></span><span class="screen-reader-text">Suchen</span></button>
</form>
									</div>
									<ul id="menu-btns" class="nav nav-pills pull-right hidden-sm hidden-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41300"><a href="https://www.sportalpen.com/sportalpen">#SPORTALPEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41301"><a href="https://www.sportalpen.com/gewinnspiele">Gewinnspiele</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41295"><a href="https://www.sportalpen.com/trainingscamps">Trainingscamps</a></li>
</ul>									<div id="open-mobile-navigation" class="menu-trigger visible-sm visible-xs pull-right"><span class="glyphicon glyphicon-menu-hamburger"></span></div>
								</nav>
													</div>
					</div>
				</div>
			</header>

							<div id="top">
				<figure id="top-image">
  <img width="1680" height="700" src="https://www.sportalpen.com/wp-content/uploads/2017/02/Markus-Paragliding-1680x700.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Markus Hinterberger" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" />    <div style="position: absolute; bottom: 10px; left: 0; width: 100%; z-index: 10;">
      <div class="container text-left">
        <span class="helvetica-medium white" style="font-size: 12px;">&copy; Fallschirmspringen Krems</span>
      </div>
    </div>
  
  </figure>				</div>
			
			<div id="content" class="site-content">
								<div id="icon-badge" class="icon-athleten bg-blue hidden-sm hidden-xs">
									</div>
				<main class="site-main" role="main">
					<div id="breadcrumbs" class="padding-top-30 margin-bottom-60">
						<div class="container">
							<p class="helvetica-medium margin-bottom-0">
																	<!-- Breadcrumb NavXT 5.5.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Sportalpen.com." href="https://www.sportalpen.com" class="home"><span property="name">Sportalpen.com</span></a><meta property="position" content="1"></span> <span class="padding-left-5 padding-right-5">|</span> <span property="itemListElement" typeof="ListItem"><span property="name">2016 – Eine Saison, die keine war</span><meta property="position" content="2"></span>															</p>
						</div>
					</div>

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<article id="post-49633" class="post-49633 post type-post status-publish format-standard has-post-thumbnail hentry category-athleten category-sportarten category-startseite category-triathlon tag-fallschirmspringen tag-saisonpause tag-sportalpen-athlet tag-triathlon-2">
	<div class="container">
		<h1 class="helvetica-bold text-center margin-top-0">2016 – Eine Saison, die keine war</h1>
		<h2 class="helvetica-medium text-center margin-top-0 margin-bottom-50">Wenn die Saisonpause Körper & Geist auf die Probe stellt</h2>
	</div>
	<div class="post-content container">
		<div class="vc_row wpb_row vc_row-fluid vc_custom_1468416835739"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-md-offset-2 vc_col-md-8 vc_col-xs-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1"><span class="s1"><b>Es ist mittlerweile viel Wasser die Donau hinunter geflossen, seitdem ich das letzte Mal meine Eindrücke aus der Triathlon-Welt zu Papier gebracht habe. Und das nicht ohne Grund. Ein kurzer Blick zurück. </b></span></p>

		</div>
	</div>
</div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid vc_custom_1468416843595 vc_row-no-padding"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-6 vc_col-md-8 vc_col-xs-12"><div class="vc_column-inner vc_custom_1473841843848"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1462970145701"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-3 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-9 vc_col-md-12 vc_col-xs-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1" style="text-align: justify;"><span class="s1">Nach einer langen und intensiven <strong>Saison 2015</strong> – ja, richtig gelesen: 2015 – entschied ich mich, nach dem <a href="https://www.sportalpen.com/ironman-mallorca-saisonfinale-der-besonderen-art.htm" target="_blank">Ironman auf Mallorca</a> im September die Saisonpause etwas länger zu gestalten. Ich wollte erst wieder im Dezember in den regulären Trainingsbetrieb einsteigen. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Es war notwendig, Körper und Geist eine etwas längere Pause zu gönnen, um die <strong>Batterien</strong> wieder vollständig <strong>aufzuladen</strong>. Aber bekanntlich kommt es oft ja anders als man denkt. Nachdem ich den Trainingsbetrieb langsam aber sicher wieder aufnahm, machte mir nach ein paar Wochen ein kleiner <strong>Zwischenfall</strong> einen gehörigen Strich durch die Rechnung. </span></p>

		</div>
	</div>
<h3 style="font-size: 30px;text-align: left" class="vc_custom_heading helvetica-bold vc_custom_1486474195156">Von Wendeltreppen...</h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1" style="text-align: justify;"><span class="s1">Es war rund um den Jahreswechsel, als sich mir eine <strong>Wendeltreppe</strong> in den Weg stellte, die bei meiner sportlichen Zukunft ein Wörtchen mitreden wollte. Nun ja, es ging alles recht schnell: <strong>ausgerutscht</strong>, aufgeschlagen und die letzten Stufen hinunter gerattert. Aufgestanden, abgeschüttelt, weitergegangen, nix passiert. Keine Schmerzen, <strong>Glück gehabt</strong>. Oder doch nicht? </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Ein paar Tage später haben sich dann doch die ersten Probleme eingestellt: Hüfte, Rücken, Nacken, Beine. Das Sitzen wurde beschwerlicher, das Gehen auch, länger Stehen war ebenfalls nicht ideal. Beim Autofahren begannen Finger und Zehen teilweise zum <strong>Kribbeln</strong>. Von der kleinen Zehe bis in den Nacken war plötzlich so ziemlich alles beleidigt. Ok, ab zum <strong>Physiotherapeuten</strong> meines Vertrauens, der mich sofort zu spezialisierten Ärzten weitergeschickt hat: Untersuchungen und Therapien waren die Folge.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1"> An Sport war zu dieser Zeit übrigens nicht mehr zu denken – nur der Vollständigkeit halber. Nach einer halben Stunde spazieren gehen war Schluss. So ging es einige Monate: Ein ständiges <strong>Auf und Ab</strong>, Fortschritte wurden immer wieder von Rückfällen abgelöst. </span></p>

		</div>
	</div>
</div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-6 vc_col-md-4 vc_col-xs-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.sportalpen.com/wp-content/uploads/2017/02/Markus_laufen_Winter.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="1080" height="1350" src="https://www.sportalpen.com/wp-content/uploads/2017/02/Markus_laufen_Winter.jpg" class="vc_single_image-img attachment-large" alt="Markus Hinterberger" srcset="https://www.sportalpen.com/wp-content/uploads/2017/02/Markus_laufen_Winter.jpg 1080w, https://www.sportalpen.com/wp-content/uploads/2017/02/Markus_laufen_Winter-768x960.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1473843093787"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-md-offset-2 vc_col-md-8 vc_col-xs-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h3 style="font-size: 30px;text-align: center" class="vc_custom_heading helvetica-bold vc_custom_1486475115099">...und Absagen</h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1" style="text-align: justify;"><span class="s1">Der Begriff <strong>Saisonpause</strong> bekam für mich in dieser Zeit eine neue Bedeutung. Denn, wie ich gelernt habe, kann Saisonpause auch bedeuten, eine ganze Saison zu pausieren, und nicht nur den Zeitraum zwischen zwei Saisonen beschreiben. <strong>Trainingslager</strong> wurden ebenso wie Bewerbe frühzeitig <strong>gestrichen</strong>: kein Ironman Austria, kein Vienna City Marathon oder Salzburg Marathon und auch kein Wings vor Life World Run: Saison abgehackt. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Das neue Ziel lautete daher relativ simpel: Weg vom Sport, um den Kopf frei zu bekommen. Abwechslung war rasch gefunden:<strong> Motorrad</strong> fahren, <strong>Fallschirmspringen</strong> und auch mal entspannt in der Sonne liegen. Dazu weiter Therapie, ein wenig Sport und die eine oder andere Wanderung als Alternativtraining. Bis weit in den Herbst hinein war nicht mehr möglich. In dieser Zeit war vor allem eines gefragt: <strong>Geduld</strong>.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1"> <i>„Geduld bezeichnet die Fähigkeit oder Bereitschaft, etwas ruhig und beherrscht abzuwarten oder zu ertragen.“ </i>In den vergangenen Monaten habe ich tatsächlich gelernt, geduldig zu sein und es nicht erzwingen zu können. Teilweise war ich von mir selbst überrascht, wie ruhig ich geblieben bin. Bin ich doch grundsätzlich eher auf der ungeduldigen Seite zu Hause. <i> </i></span></p>

		</div>
	</div>
</div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid vc_custom_1473845137869 vc_row-no-padding"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.sportalpen.com/wp-content/uploads/2017/02/Markus-Fallschirm-3-1600x600.jpg" width="1600" height="600" alt="Markus Hinterberger" title="Markus-Fallschirm-3" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1473843093787"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-md-offset-2 vc_col-md-8 vc_col-xs-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h3 style="font-size: 30px;text-align: center" class="vc_custom_heading helvetica-bold vc_custom_1486475841270">Es wird wieder</h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1" style="text-align: justify;"><span class="s1">Gegen Ende 2016 war endlich wieder etwas <strong>Licht am Ende des Tunnels</strong>. Ich konnte endlich eine gewisse Regelmäßigkeit in meine Kraft- und Stabilisationseinheiten bringen. Dazu waren erste <strong>langsame Läufe</strong> möglich, ohne danach tagelang Schmerzen zu haben. Auch waren gemütliche Einheiten am <a href="https://www.sportalpen.com/rennrad" target="_blank">Rad</a> oder im Schwimmbecken wieder machbar. Im Gegenzug dazu wurden die therapeutischen Maßnahmen weniger, und in den letzten Wochen konnte ich sowohl Qualität als auch die Quantität der Trainingseinheiten Schritt für Schritt etwas steigern. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1"><strong>Es geht vorwärts:</strong> In der Zwischenzeit versuche ich meine Einheiten wieder regelmäßig durchzuführen und arbeite möglichst umfassend an der körperlichen Fitness. </span></p>

		</div>
	</div>
</div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid vc_custom_1468416843595 vc_row-no-padding"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-6 vc_col-md-4 vc_col-xs-12"><div class="vc_column-inner vc_custom_1473841848978"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.sportalpen.com/wp-content/uploads/2017/02/Markus_Massage-1170x768.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="1170" height="768" src="https://www.sportalpen.com/wp-content/uploads/2017/02/Markus_Massage-1170x768.jpg" class="vc_single_image-img attachment-large" alt="Markus Hinterberger" srcset="https://www.sportalpen.com/wp-content/uploads/2017/02/Markus_Massage-1170x768.jpg 1170w, https://www.sportalpen.com/wp-content/uploads/2017/02/Markus_Massage-768x504.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-6 vc_col-md-8 vc_col-xs-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1462970145701"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-9 vc_col-md-12 vc_col-xs-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h3 style="font-size: 30px;text-align: left" class="vc_custom_heading helvetica-bold vc_custom_1486476001343">2017: Arbeit an der körperlichen Basis</h3>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1" style="text-align: justify;"><span class="s1">Aktuell geht’s bei mir in erster Linie weniger um eine wettkampfspezifische Vorbereitung, sondern einzig und allein darum, den Körper wieder auf eine <strong>gesunde Basis</strong> zu stellen, auf die sich zu einem späteren Zeitpunkt vernünftig aufbauen lässt. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Nach einem Seuchenjahr ist es mir derzeit vor allem wichtig, <strong>Spaß an der Bewegung</strong> zu haben, nicht zu übertreiben und das zu machen, woran ich an diesem Tag gerade Freude habe. Trotzdem versuche ich, möglichst ausgewogen zu trainieren und Defizite in zuletzt vernachlässigten Bereichen zu verringern. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Ich hab mir in den vergangenen Wochen und Monaten öfters die Frage gestellt, was ich aus dieser Phase mitnehmen kann. Immer wieder komme ich dabei zu einem Punkt: Um erfolgreich zu sein, gehören nicht nur Disziplin, Ausdauer und die Fähigkeit, sich auch in der täglichen Trainingsarbeit quälen zu können, sondern auch die <strong>Fähigkeit, auf den eigenen Körper bewusst zu hören.</strong> </span></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-3 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1473843093787"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-md-offset-2 vc_col-md-8 vc_col-xs-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1" style="text-align: justify;"><span class="s1">&#8230;und zwar nicht erst dann, wenn Probleme auftreten. Denn dann kann es mitunter schon zu spät sein. Um die Verletzung besser zu verstehen, hat mir eine <strong>Massage-Ausbildung</strong> geholfen, die ich in der Zwischenzeit gestartet habe. Dadurch ist es mir gelungen, einen tieferen Einblick in die Materie Körper und Mensch zu erhalten, wodurch ich Zusammenhänge besser verstehe und dadurch spezifischer trainieren kann. Denn <strong>Kopf und Geist</strong> spielen auch hier eine zentrale Rolle. </span></p>
<p class="p1" style="text-align: justify;">Ich lasse mich überraschen und bin gespannt, was das <strong>Jahr 2017</strong> aus sportlicher Sicht für mich parat hält. Das eine oder andere kleinere Ziel habe ich für das zweite Halbjahr vorsichtig ins Auge gefasst. Mal schauen, was sich ergibt. <strong>Es wäre jedenfalls schön, wenn es sich ausgeht, die Wettkampfkleidung wieder mal aus dem Kleiderschrank zu holen.</strong></p>

		</div>
	</div>
</div></div></div></div>
	</div>




	<div class="post-footer">
		<div class="container">
			<p class="pull-left margin-bottom-30">
				<a href="#comments" class="btn helvetica-medium uppercase bg-blue white btn-no-arrow"><i class="glyphicon glyphicon-comment margin-right-5"></i> Kommentar hinterlassen</a>
			</p>
			<div class="pull-right margin-bottom-30">
				<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.sportalpen.com/2016-eine-saison-die-keine-war.htm" data-a2a-title="2016 – Eine Saison, die keine war"><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">Weitersagen</a></div>				<a href="#content" class="btn helvetica-medium uppercase btn-no-arrow bg-white grey margin-left-10">zurück nach oben <i class="glyphicon glyphicon-upload margin-left-5"></i></a>
			</div>
		</div>
		<div class="bg-grey-light padding-top-40 padding-bottom-40">
			<div class="container">
				<div class="row">
					<div class="col-sm-8 col-xs-12">
													<div id="post-tags" class="margin-bottom-20 clearfix">
							  <span>Tags:</span> <ul class="list-unstyled list-inline margin-bottom-0"><li><a href="https://www.sportalpen.com/tag/fallschirmspringen" rel="tag">Fallschirmspringen</a></li><li><a href="https://www.sportalpen.com/tag/saisonpause" rel="tag">Saisonpause</a></li><li><a href="https://www.sportalpen.com/tag/sportalpen-athlet" rel="tag">sportalpen athlet</a></li><li><a href="https://www.sportalpen.com/tag/triathlon-2" rel="tag">triathlon</a></li></ul>							</div>
											</div>
					<div class="col-sm-4 col-xs-12">
											</div>

					<div class="col-sm-6 col-xs-12">
															
								<div id="post-author" class="row">
									<div class="col-sm-6 col-xs-12">

										<span>Autor:</span> 


										<div id="athlete-21" class="athlete">
					            <div class="athlete-portrait-wrapper">
					              <figure class="athlete-portrait">
					                <img src="https://www.sportalpen.com/wp-content/uploads/2016/07/markus1-380x380.jpg" class="img-responsive">
					                					              </figure>
					              					                <div class="sport rennrad bg-blue"></div>
					              					                <div class="sport skiing bg-blue"></div>
					              					                <div class="sport triathlon bg-blue"></div>
					              					            </div>
					            <div class="athlete-name reenie-beanie text-center">Markus</div>
					          </div>
					        </div>
					        <div class="col-sm-6 col-xs-12">
					        	<p class="blue margin-top-20">"<em>Trotz allem Ehrgeiz: Sport besteht nicht nur aus Training, Platzierungen und Siegen. Sport ist vor allem Gesundheit und körperliches Wohlbefinden. Ist man dann auch erfolgreich, umso besser.</em>"</p>
					        </div>
					      </div>

											</div>
				</div>
			</div>
		</div>


























	</div>
</article>
<div id="related-posts" class="padding-top-80 padding-bottom-80">
	<div class="container">
		<h5 class="helvetica-bold text-center margin-bottom-40">Empfohlene Artikel</h5>
		<div class="row">
			<div class='yarpp-related'>
      
<div class="isotope-item isotope-width col-md-4 col-sm-6 col-xs-12">
	<article id="post-48048" class="linked-box margin-bottom-60 post-48048 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarten category-startseite tag-downhill tag-ice-cross tag-milow tag-riders-cup tag-wagrain-kleinarl tag-wintersaison-2016">
		<div class="sportalpen-post-thumbnail margin-bottom-20">
  		<figure class="sportalpen-post-thumbnail-wrapper">
        <img width="768" height="768" src="https://www.sportalpen.com/wp-content/uploads/2016/11/Wagrain-Kleinarl-RidersCupcMark-Roe-768x768.jpg" class="img-responsive wp-post-image" alt="Riders Cup Wagrain" srcset="https://www.sportalpen.com/wp-content/uploads/2016/11/Wagrain-Kleinarl-RidersCupcMark-Roe-768x768.jpg 768w, https://www.sportalpen.com/wp-content/uploads/2016/11/Wagrain-Kleinarl-RidersCupcMark-Roe-380x380.jpg 380w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />      </figure>

                        	  </div>
    
      		<h4 class="sportalpen-post-title helvetica-bold"><a href="https://www.sportalpen.com/riders-cup-wagrain-kleinarl-2016.htm" class="black" rel="bookmark">Riders Cup Wagrain-Kleinarl 2016</a></h4>  		<p class="sportalpen-post-subtitle helvetica-medium margin-bottom-0">Speed-Downhill auf Kufen zum Winter-Start</p>        	</article>
</div>          
<div class="isotope-item isotope-width col-md-4 col-sm-6 col-xs-12">
	<article id="post-29887" class="linked-box margin-bottom-60 competition-ended post-29887 post type-post status-publish format-standard has-post-thumbnail hentry category-gewinnspiele category-klettern category-sportarten category-themenchannel">
		<div class="sportalpen-post-thumbnail margin-bottom-20">
  		<figure class="sportalpen-post-thumbnail-wrapper">
        <img width="768" height="429" src="https://www.sportalpen.com/wp-content/uploads/2014/08/Kletterrouten-Index-Tirol.jpg" class="img-responsive wp-post-image" alt="Kletterrouten-Index-Tirol" srcset="https://www.sportalpen.com/wp-content/uploads/2014/08/Kletterrouten-Index-Tirol.jpg 1200w, https://www.sportalpen.com/wp-content/uploads/2014/08/Kletterrouten-Index-Tirol-320x178.jpg 320w, https://www.sportalpen.com/wp-content/uploads/2014/08/Kletterrouten-Index-Tirol-585x326.jpg 585w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />      </figure>

                    <div class="post-format-icon"></div>
                    <div class="competition-ended-note helvetica-medium white uppercase">
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="240" height="50" viewBox="0 0 240 50" preserveAspectRatio="none">
            <polygon points="0,0 240,0 240,20 215,50" style="fill: rgba(51, 153, 255, 1)"></polygon>
          </svg>
          <div><span>Gewinnspiel</span> <span>beendet</span></div>
        </div>
            	  </div>
    
      		<h4 class="sportalpen-post-title helvetica-bold"><a href="https://www.sportalpen.com/gewinnspiel-5x-kletterfuehrer-fuer-tirol.htm" class="black" rel="bookmark">GEWINNSPIEL: 5x Kletterführer für Tirol</a></h4>  		<p class="sportalpen-post-subtitle helvetica-medium margin-bottom-0">Aktueller Guide für Imst, Pitztal & Ötztal</p>        	</article>
</div>          
<div class="isotope-item isotope-width col-md-4 col-sm-6 col-xs-12">
	<article id="post-47665" class="linked-box margin-bottom-60 post-47665 post type-post status-publish format-standard has-post-thumbnail hentry category-salomon category-sportarten category-startseite category-trailrunning tag-kanada tag-salomon-tv tag-squamish-50">
		<div class="sportalpen-post-thumbnail margin-bottom-20">
  		<figure class="sportalpen-post-thumbnail-wrapper">
        <img width="768" height="768" src="https://www.sportalpen.com/wp-content/uploads/2016/10/Bildschirmfoto-2016-10-24-um-13.42.28-768x768.png" class="img-responsive wp-post-image" alt="Squamish 50" srcset="https://www.sportalpen.com/wp-content/uploads/2016/10/Bildschirmfoto-2016-10-24-um-13.42.28-768x768.png 768w, https://www.sportalpen.com/wp-content/uploads/2016/10/Bildschirmfoto-2016-10-24-um-13.42.28-380x380.png 380w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />      </figure>

                        	  </div>
    
      		<h4 class="sportalpen-post-title helvetica-bold"><a href="https://www.sportalpen.com/salomon-tv-the-squamish-50.htm" class="black" rel="bookmark">Salomon TV: The Squamish 50</a></h4>  		<p class="sportalpen-post-subtitle helvetica-medium margin-bottom-0">Das Trail-Erlebnis in Kanada</p>        	</article>
</div>
</div>
		</div>
	</div>
</div>

	
<div id="comments" class="comments-area padding-bottom-80">
	<div class="container">

		
		
						<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title helvetica-bold blue text-center padding-top-80 margin-bottom-10">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016-eine-saison-die-keine-war.htm#respond" style="display:none;">Antworten abbrechen</a></small></h2>				<form action="https://www.sportalpen.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="17765-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='49633' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
</div><!-- .comments-area -->

<div class="post-navigation">
		<div class="nav-previous"><a href="https://www.sportalpen.com/salomon-ultra-running-academy.htm"><span class="icon-wrap"><span class="glyphicon glyphicon-menu-left"></span></span><div><span class="post-title"><em class="helvetica-bold uppercase">Vorheriger Artikel:</em><br>Salomon Ultra Running Academy</span><img width="380" height="380" src="https://www.sportalpen.com/wp-content/uploads/2017/01/Salomon-Ultra-Trail-Academy-380x380.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Salomon-Ultra-Trail-Academy" srcset="https://www.sportalpen.com/wp-content/uploads/2017/01/Salomon-Ultra-Trail-Academy-380x380.jpg 380w, https://www.sportalpen.com/wp-content/uploads/2017/01/Salomon-Ultra-Trail-Academy-768x768.jpg 768w" sizes="(max-width: 380px) 85vw, 380px" /></div></a></div>
</div>



<!--<nav class="nav-reveal">
	<a class="prev" href="/item1">
		<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-left-3"></use></svg></span>
		<div>
			<h3>Moments of Freedom and Other Stories <span>by Marina Wasilovna</span></h3>
			<img src="img/7.png" alt="Previous thumb">
		</div>
	</a>
	<a class="next" href="/item3">
		<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right-3"></use></svg></span>
		<div>
			<h3>Garage Rocket Ships for Sarah and Ben<span>by Aldous Morrison</span></h3>
			<img src="img/8.png" alt="Next thumb">
		</div>
	</a>
</nav>-->




	</main><!-- .site-main -->

	
</div><!-- .content-area -->


			</main>

			<footer id="footer" class="site-footer bg-black white padding-top-80 padding-bottom-150" role="contentinfo">
				<div class="container">
					<div class="row margin-bottom-50">
						<div class="col-lg-4 col-sm-6 col-xs-12">
							<h6 class="helvetica-medium">Sportmagazin Sportalpen.com</h6>
							<p>Das Sportmagazin informiert über Sportmarken, Events, Sportregionen, Sporthotels, und Produkte aus der Welt des Outdoor Sports.</p>
							<p>Mit Reportagen, News, Interviews und Berichten vereint Sportalpen alle Inhalte zu den unterschiedlichen Winter- und Sommersportarten an einem Ort. Die Athleten des Sportmagazins berichten von ihren Erfahrungen und die Trainingscamps verbinden Outdoor Sportler & Gleichgesinnte. Kurz: Sportalpen ist Sport in deinem Element!</p>
						</div>
						<div class="col-lg-2 col-md-4 col-sm-6 col-lg-offset-0 col-md-offset-1 col-sm-offset-0 col-xs-12">
							<h6 class="helvetica-medium text-center">Follow us:</h6>
							<ul id="social-links" class="list-unstyled helvetica-medium italic uppercase">
								<li><a href="https://www.facebook.com/sportalpen/" target="_blank" class="facebook">Facebook</a></li>
								<li><a href="https://www.instagram.com/sportalpen/" target="_blank" class="instagram">Instagram</a></li>
								<li><a href="https://twitter.com/sportalpen" target="_blank" class="twitter">Twitter</a></li>
								<li><a href="https://www.youtube.com/user/sportalpen" target="_blank" class="youtube">Youtube</a></li>
							</ul>
						</div>
						
						<div class="col-lg-4 col-md-6 col-sm-8 col-xs-12 col-lg-offset-0 col-md-offset-3 col-sm-offset-2">
							<h6 class="helvetica-medium text-center">Klick dich rein:</h6>
							<nav id="footer-navigation" class="helvetica-medium uppercase italic">
								<ul id="menu-footer" class="navigation nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41671"><a href="https://www.sportalpen.com/trailrunning">Sportarten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677"><a href="https://www.sportalpen.com/sportalpen">#SPORTALPEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41674"><a href="https://www.sportalpen.com/gewinnspiele">Gewinnspiele</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41673"><a href="https://www.sportalpen.com/athleten">Athleten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41675"><a href="https://www.sportalpen.com/trainingscamps">Trainingscamps</a></li>
</ul>							</nav>
						</div>
						<div class="col-lg-2 col-sm-6 col-xs-12 col-lg-offset-0 col-md-offset-3 col-sm-offset-3">
							<div id="footer-search" class="pull-right">
								
<form role="search" method="get" class="search-form" action="https://www.sportalpen.com/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suchen..." value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="glyphicon glyphicon-search"></span><span class="screen-reader-text">Suchen</span></button>
</form>
							</div>
						</div>
					</div>
					<div class="copyright-about-legal row">
						<div class="col-md-2 col-xs-12 clear">
							<p class="margin-bottom-0">© Sportalpen GmbH</p>
						</div>
						<div class="col-md-6 col-xs-12">
							<nav id="about-navigation">
								<ul id="menu-about" class="list-unstyled list-inline margin-bottom-0 text-center"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41782"><a href="https://www.sportalpen.com/sportmagazin/werbung-sportalpen">Werben auf Sportalpen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41783"><a href="https://www.sportalpen.com/sportmagazin/presseverteiler">Presseverteiler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41780"><a href="https://www.sportalpen.com/athlet-werden">Athlet werden</a></li>
</ul>							</nav>
						</div>
						<div class="col-md-4 col-xs-12">
							<nav id="legal-navigation">
								<ul id="menu-legal" class="list-unstyled list-inline margin-bottom-0 text-right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41784"><a href="https://www.sportalpen.com/impressum">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41785"><a href="https://www.sportalpen.com/sitemap">Sitemap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41786"><a href="https://www.sportalpen.com/sportmagazin/kontakt">Kontakt</a></li>
</ul>							</nav>
						</div>
					</div>
				</div>
			</footer>
		</div>

		<div class="hidden">
			<div class="dropdown-ad sports col-sm-4 col-xs-12 padding-top-20 padding-left-60">
				S      <div id="advertisement-43350" class="advertisement linked-box">
        <svg class="svg-overlay" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" viewBox="0 0 360 30" preserveAspectRatio="none">
          <polygon points="0,30 310,0 360,30" style="fill: #fff;"></polygon>
        </svg>
        <span class="label blue-dark">Anzeige</span>
        <figure>
          <img width="724" height="641" src="https://www.sportalpen.com/wp-content/uploads/2016/08/Bildschirmfoto-2017-01-04-um-09.17.37.png" class="img-responsive wp-post-image" alt="skitourencamp" />        </figure>

        <div class="btn-wrapper text-center">
          <a href="https://www.sportalpen.com/trainingscamp/skitouren-im-kufsteinerland" class="btn helvetica-medium bg-yellow black">Skitourencamp Thiersee</a>
        </div>
      </div>

			</div>
			<div class="dropdown-ad athletes col-sm-4 col-xs-12 padding-top-20 padding-left-60">
				A      <div id="advertisement-43352" class="advertisement linked-box">
        <svg class="svg-overlay" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" viewBox="0 0 360 30" preserveAspectRatio="none">
          <polygon points="0,30 310,0 360,30" style="fill: #fff;"></polygon>
        </svg>
        <span class="label blue-dark">Anzeige</span>
        <figure>
          <img width="724" height="641" src="https://www.sportalpen.com/wp-content/uploads/2016/08/Bildschirmfoto-2017-01-04-um-09.17.37.png" class="img-responsive wp-post-image" alt="skitourencamp" />        </figure>

        <div class="btn-wrapper text-center">
          <a href="https://www.sportalpen.com/trainingscamp/skitouren-im-kufsteinerland" class="btn helvetica-medium bg-yellow black">Skitourencamp Thiersee</a>
        </div>
      </div>

			</div>
		</div>

		<script type="text/javascript">
			var templateDirectoryUri = 'https://www.sportalpen.com/wp-content/themes/sportalpen';
		</script>
		<link rel='stylesheet' id='vc_google_fonts_abril_fatfaceregular-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%3Aregular&#038;subset=latin&#038;ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6' defer='defer'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sportalpen.com\/wp-admin\/admin-ajax.php","post_id":"49633"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/themes/sportalpen/js/lib/jquery.history.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/themes/sportalpen/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.sportalpen.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
	</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 76/148 queries in 0.061 seconds using disk

 Served from: www.sportalpen.com @ 2017-02-07 22:14:35 by W3 Total Cache -->